RubyGems Navigation menu

scim-kit 0.5.1

A simple toolkit for working with SCIM 2.0

Versions:

  1. 0.5.1 - May 20, 2020 (21,5 ko)
  2. 0.5.0 - January 21, 2020 (21 ko)
  3. 0.4.0 - June 15, 2019 (20,5 ko)
  4. 0.3.2 - February 23, 2019 (18 ko)
  5. 0.3.1 - February 23, 2019 (18 ko)
Voir toutes les versions (24)

Dépendances de Runtime (5):

Dépendances de Development (9):

Propriétaires:

Pushed by:

Auteurs:

  • mo

Total de contrôle SHA 256:

d6126f42610232f2c5d94374d85d774c4b2f651d33cb69fb62a3b9945e1400d9

Total de téléchargements 10 548

Pour cette version 505

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 2.5.0

Liens: