RubyGems Navigation menu

scim-kit 0.5.1

A simple toolkit for working with SCIM 2.0

Versões:

  1. 0.5.1 - May 20, 2020 (21,5 KB)
  2. 0.5.0 - January 21, 2020 (21 KB)
  3. 0.4.0 - June 15, 2019 (20,5 KB)
  4. 0.3.2 - February 23, 2019 (18 KB)
  5. 0.3.1 - February 23, 2019 (18 KB)
Mostrar todas as versões (24)

Runtime Dependencies (5):

Development Dependencies (9):

Donos:

Pushed by:

Autores:

  • mo

SHA 256 checksum:

d6126f42610232f2c5d94374d85d774c4b2f651d33cb69fb62a3b9945e1400d9

Total de downloads 10.552

Desta versão 508

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 2.5.0

Links: