RubyGems Navigation menu

scim-kit 0.5.1

A simple toolkit for working with SCIM 2.0

版本列表:

  1. 0.5.1 - May 20, 2020 (21.5 KB)
  2. 0.5.0 - January 21, 2020 (21.0 KB)
  3. 0.4.0 - June 15, 2019 (20.5 KB)
  4. 0.3.2 - February 23, 2019 (18.0 KB)
  5. 0.3.1 - February 23, 2019 (18.0 KB)
显示所有 (24 个版本)

Runtime 依赖关系 (5):

Development 依赖关系 (9):

所有者:

Pushed by:

作者:

  • mo

SHA 256 checksum:

d6126f42610232f2c5d94374d85d774c4b2f651d33cb69fb62a3b9945e1400d9

下载总次数 10,889

这个版本 573

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.5.0

相关链接: