RubyGems Navigation menu

sensu-plugins-rabbitmq 8.1.0

This plugin provides native RabbitMQ instrumentation for monitoring and metrics collection, including: service health, message, consumer, and queue health/metrics via `rabbitmq_management`, and more

Versionen:

  1. 8.1.0 - December 09, 2019 (20,5 KB)
  2. 8.0.0 - April 30, 2019 (20,5 KB)
  3. 7.0.1 - April 04, 2019 (20 KB)
  4. 7.0.0 - December 15, 2018 (19,5 KB)
  5. 6.0.0 - June 28, 2018 (19,5 KB)
Zeige alle Versionen (35 total)

Runtime Abhängigkeiten (8):

Development Abhängigkeiten (12):

Besitzer:

Pushed by:

Autoren:

  • Sensu-Plugins and contributors

SHA 256-Prüfsumme:

679001ee94f5db2239e7f0461fb38e3a86cd3926ca86cc867e519c7bc575dbba

Downloads insgesamt 787.003

Für diese Version 17.948

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 2.3.0

Links: