RubyGems Navigation menu

sensu-plugins-rabbitmq 8.1.0

This plugin provides native RabbitMQ instrumentation for monitoring and metrics collection, including: service health, message, consumer, and queue health/metrics via `rabbitmq_management`, and more

版本列表:

  1. 8.1.0 - December 09, 2019 (20.5 KB)
  2. 8.0.0 - April 30, 2019 (20.5 KB)
  3. 7.0.1 - April 04, 2019 (20.0 KB)
  4. 7.0.0 - December 15, 2018 (19.5 KB)
  5. 6.0.0 - June 28, 2018 (19.5 KB)
显示所有 (35 个版本)

Runtime 依赖关系 (8):

Development 依赖关系 (12):

所有者:

Pushed by:

作者:

  • Sensu-Plugins and contributors

SHA 256 checksum:

679001ee94f5db2239e7f0461fb38e3a86cd3926ca86cc867e519c7bc575dbba

下载总次数 787,000

这个版本 17,948

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.3.0

相关链接: