RubyGems Navigation menu

Reverse dependencies for settings_cabinet Latest version of the following gems require settings_cabinet

This gem has no reverse dependencies.

Total downloads 16,215

For this version 16,215

License:

MIT

Required Ruby Version: >= 2.7.0

New versions require MFA: true

Version published with MFA: true

Links: