RubyGems Navigation menu

settings_cabinet 的反向依赖 Latest version of the following gems require settings_cabinet

下载总次数 835

这个版本 835

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.7.0

New versions require MFA: true

Version published with MFA: true

相关链接: