RubyGems Navigation menu

Dépendances inversées pour settings_cabinet Latest version of the following gems require settings_cabinet

Total de téléchargements 835

Pour cette version 835

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 2.7.0

New versions require MFA: true

Version published with MFA: true

Liens: