RubyGems Navigation menu

sfmc-fuelsdk-ruby 1.3.1

API wrapper for SOAP and REST API with Salesforce Marketing Cloud (ExactTarget)

Versionen:

  1. 1.3.1 - June 11, 2021 (45 KB)
  2. 1.3.0 - August 06, 2019 (45,5 KB)
  3. 1.2.0 - May 21, 2019 (43 KB)
  4. 1.1.0 - November 19, 2018 (42 KB)

Runtime Abhängigkeiten (3):

  • json >= 2.2.0
  • jwt >= 2.1.0
  • savon >= 2.12.1
  • Development Abhängigkeiten (5):

  • bundler ~> 1.3
  • guard ~> 1.1
  • guard-rspec ~> 2.0
  • rake ~> 0.9
  • rspec ~> 2.0
  • Besitzer:

    Pushed by:

    Autoren:

    • Salesforce

    SHA 256-Prüfsumme:

    0c2206146351381fe55e22536744fb5998b10ed274395b1a2a69a1c529f342f1

    Downloads insgesamt 22.060

    Für diese Version 11.018

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Erforderliche Ruby-Version: >= 0

    Links: