RubyGems Navigation menu

sfmc-fuelsdk-ruby 1.3.1

API wrapper for SOAP and REST API with Salesforce Marketing Cloud (ExactTarget)

Versiones:

  1. 1.3.1 - June 11, 2021 (50 KB)
  2. 1.3.0 - August 06, 2019 (50 KB)
  3. 1.2.0 - May 21, 2019 (40 KB)
  4. 1.1.0 - November 19, 2018 (40 KB)

dependencias de Runtime (3):

  • json >= 2.2.0
  • jwt >= 2.1.0
  • savon >= 2.12.1
  • dependencias de Development (5):

  • bundler ~> 1.3
  • guard ~> 1.1
  • guard-rspec ~> 2.0
  • rake ~> 0.9
  • rspec ~> 2.0
  • Propietarios:

    Subida por:

    Autores:

    • Salesforce

    SHA 256 checksum:

    0c2206146351381fe55e22536744fb5998b10ed274395b1a2a69a1c529f342f1

    Total de descargas 23.144

    Para esta versión 11.891

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Versión de Ruby requerida: >= 0

    Enlace: