RubyGems Navigation menu

sony_camera_remote_api 0.3.1

A Ruby Gem that facilitates the use of Sony Camera Remote API.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.3.1 - October 05, 2016 (44.0 KB)
  2. 0.3.0 - October 04, 2016 (44.0 KB)
  3. 0.2.2 - October 01, 2016 (42.5 KB)
  4. 0.2.1 - September 27, 2016 (42.5 KB)
  5. 0.2.0 - September 25, 2016 (42.5 KB)
显示所有版本 (共 10 个)

Runtime 依赖 (7):

activesupport >= 4.0.0
bindata >= 0
frisky >= 0
highline >= 0
httpclient >= 0
nokogiri >= 0
thor >= 0

Development 依赖 (4):

bundler ~> 1.11
rake ~> 10.0
rspec ~> 3.5
simplecov >= 0

业主:

作者:

  • kota65535

SHA 256 校验和:

d41529996207f4331ccbad65c3d35038a10982546d5d47b3c539344004a7e00f

下载总量 16,476

这个版本 2,649

许可:

MIT

需要的 Ruby 版本: >= 2.0.0

链接: