RubyGems Navigation menu

spree_core 1.3.1

Required dependency for Spree

Versions:

  1. 3.1.3 - November 30, 2016 (386 KB)
  2. 3.1.2 - November 15, 2016 (386 KB)
  3. 3.1.1 - August 16, 2016 (385 KB)
  4. 3.1.0 - June 15, 2016 (385 KB)
  5. 3.1.0.rc4 - June 13, 2016 (384 KB)
Show all versions (164 total)

Authors:

  • Sean Schofield

Owners:

9a2a53db8e9b4476038c94a64b32833f426c00163cdcec33794008e87059de14E6946821c84c934c60a567db6d7a164aE56615544ba90aa6758fd4907968d52577f320725f60f44cb97d964fe881c324Afe7c8a8965c568040a204b321aa3c8d0f146e787560a7c4bbb8aa36d16ac5da65b46ccbd90a8e32741a79e7e4ec953f

SHA 256 checksum:

930aa61bfcefda3d73ab1d8bc4f219e83a746d4f8bfb1fcbed28d93e30674c47

Total downloads 475,543

For this version 5,991

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

BSD-3

Required Ruby Version: None

Links: