RubyGems Navigation menu

spree_core 1.3.2

Required dependency for Spree

Versions:

  1. 4.2.5 - May 31, 2021 (297 KB)
  2. 4.2.4 - May 17, 2021 (297 KB)
  3. 4.2.3.1 - May 05, 2021 (297 KB)
  4. 4.2.3 - May 05, 2021 (297 KB)
  5. 4.2.2 - April 26, 2021 (297 KB)
  6. 1.3.2 - February 04, 2013 (760 KB)
Show all versions (284 total)

Runtime Dependencies (18):

  • activemerchant ~> 1.29.3
  • acts_as_list = 0.1.4
  • awesome_nested_set = 2.1.5
  • aws-sdk ~> 1.3.4
  • cancan = 1.6.8
  • deface >= 0.9.0
  • ffaker ~> 1.12.0
  • highline = 1.6.11
  • jquery-rails ~> 2.2.0
  • kaminari = 0.13.0
  • money = 5.0.0
  • paperclip ~> 2.8
  • rabl = 0.7.2
  • rails ~> 3.2.11
  • ransack ~> 0.7.2
  • select2-rails ~> 3.2
  • state_machine = 1.1.2
  • stringex ~> 1.3.2
  • Owners:

    Authors:

    • Sean Schofield

    SHA 256 checksum:

    638587a154a0b56fffe162f23e86ced5754ba9353fe1cbc2a5d62fd68a7bfb78

    Total downloads 1,378,407

    For this version 16,780

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    BSD-3

    Required Ruby Version: >= 1.8.7

    Links: