RubyGems Navigation menu

spree_sample 2.2.4

Required dependency for Spree

Versionen:

  1. 4.2.0.rc4 - January 20, 2021 (963 KB)
  2. 4.2.0.rc3 - January 18, 2021 (962 KB)
  3. 4.2.0.rc2 - November 10, 2020 (962 KB)
  4. 4.2.0.rc1 - October 15, 2020 (962 KB)
  5. 4.2.0.beta - September 07, 2020 (962 KB)
  6. 2.2.4 - July 01, 2014 (960 KB)
Zeige alle Versionen (269 total)

Runtime Abhängigkeiten (1):

  • spree_core = 2.2.4
  • Anforderungen:

    none

    Besitzer:

    Autoren:

    • Sean Schofield

    SHA 256-Prüfsumme:

    4c6415b7057fe836a82410a14befbc7e00e0643a4412200115e52a9837fa70c8

    Downloads insgesamt 1.169.442

    Für diese Version 1.734

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    BSD-3

    Erforderliche Ruby-Version: >= 1.9.3

    Links: