RubyGems Navigation menu

spree_sample 3.6.1

Required dependency for Spree

Versionen:

  1. 4.2.1 - March 05, 2021 (963 KB)
  2. 4.2.0 - February 25, 2021 (963 KB)
  3. 4.2.0.rc5 - February 04, 2021 (963 KB)
  4. 4.2.0.rc4 - January 20, 2021 (963 KB)
  5. 4.2.0.rc3 - January 18, 2021 (962 KB)
  6. 3.6.1 - June 20, 2018 (961 KB)
Zeige alle Versionen (274 total)

Runtime Abhängigkeiten (1):

  • spree_core = 3.6.1
  • Anforderungen:

    none

    Besitzer:

    Autoren:

    • Sean Schofield

    SHA 256-Prüfsumme:

    6b6d45ba3ec3c8ea12c1db9f0a9725748d651b360fd77d63e1805f83e8f8e7c2

    Downloads insgesamt 1.202.892

    Für diese Version 1.904

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    BSD-3-Clause

    Erforderliche Ruby-Version: >= 0

    Links: