RubyGems Navigation menu

Reverse dependencies for test_hyrax Latest version of the following gems require test_hyrax

Downloads insgesamt 664

Für diese Version 664

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

Apache2

Erforderliche Ruby-Version: >= 0

Required Rubygems Version: > 1.3.1

Links: