RubyGems Navigation menu

Dependencias inversas para test_hyrax Latest version of the following gems require test_hyrax

Total de descargas 664

Para esta versión 664

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache2

Versión de Ruby requerida: >= 0

Versión de Rubygems requerida: > 1.3.1

Enlace: