RubyGems Navigation menu

themes_on_rails 0.4.0

Adds multi themes support to your Rails 3/4 application

Versiones:

  1. 0.4.0 - April 06, 2016 (200 KB)
  2. 0.3.1 - January 07, 2016 (200 KB)
  3. 0.3.0 - November 10, 2014 (100 KB)
  4. 0.2.2 - August 30, 2014 (50 KB)
  5. 0.2.1 - May 14, 2014 (50 KB)
Mostrar todas las versiones (7 total)

dependencias de Runtime (1):

  • rails >= 3.2
  • dependencias de Development (2):

  • ammeter ~> 1.1.2
  • bundler ~> 1.11
  • Propietarios:

    Autores:

    • Chamnap Chhorn

    SHA 256 checksum:

    f91f55542ac9424eaa7b997fc24680e8a32ebe2f24c7713475f42c3e5bc74714

    Total de descargas 108.541

    Para esta versión 86.615

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.0.0

    Versión de Rubygems requerida: >= 1.8.11

    Enlace: