RubyGems Navigation menu

themes_on_rails 0.4.0

Adds multi themes support to your Rails 3/4 application

版本列表:

  1. 0.4.0 - April 06, 2016 (176.0 KB)
  2. 0.3.1 - January 07, 2016 (159.0 KB)
  3. 0.3.0 - November 10, 2014 (130.5 KB)
  4. 0.2.2 - August 30, 2014 (47.0 KB)
  5. 0.2.1 - May 14, 2014 (45.0 KB)
显示所有 (7 个版本)

Runtime 依赖关系 (1):

  • rails >= 3.2
  • Development 依赖关系 (2):

  • ammeter ~> 1.1.2
  • bundler ~> 1.11
  • 所有者:

    作者:

    • Chamnap Chhorn

    SHA 256 checksum:

    f91f55542ac9424eaa7b997fc24680e8a32ebe2f24c7713475f42c3e5bc74714

    下载总次数 108,901

    这个版本 86,956

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 2.0.0

    需要的 RubyGems 版本: >= 1.8.11

    相关链接: