RubyGems Navigation menu

themes_on_rails 0.4.0

Adds multi themes support to your Rails 3/4 application

Versionen:

  1. 0.4.0 - April 06, 2016 (176 KB)
  2. 0.3.1 - January 07, 2016 (159 KB)
  3. 0.3.0 - November 10, 2014 (131 KB)
  4. 0.2.2 - August 30, 2014 (47 KB)
  5. 0.2.1 - May 14, 2014 (45 KB)
Zeige alle Versionen (7 total)

Runtime Abhängigkeiten (1):

  • rails >= 3.2
  • Development Abhängigkeiten (2):

  • ammeter ~> 1.1.2
  • bundler ~> 1.11
  • Besitzer:

    Autoren:

    • Chamnap Chhorn

    SHA 256-Prüfsumme:

    f91f55542ac9424eaa7b997fc24680e8a32ebe2f24c7713475f42c3e5bc74714

    Downloads insgesamt 107.004

    Für diese Version 85.260

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 2.0.0

    Required Rubygems Version: >= 1.8.11

    Links: