RubyGems Navigation menu

themes_on_rails 0.4.0

Adds multi themes support to your Rails 3/4 application

Versions:

  1. 0.4.0 - April 06, 2016 (176 ko)
  2. 0.3.1 - January 07, 2016 (159 ko)
  3. 0.3.0 - November 10, 2014 (131 ko)
  4. 0.2.2 - August 30, 2014 (47 ko)
  5. 0.2.1 - May 14, 2014 (45 ko)
Voir toutes les versions (7)

Dépendances de Runtime (1):

  • rails >= 3.2
  • Dépendances de Development (2):

  • ammeter ~> 1.1.2
  • bundler ~> 1.11
  • Propriétaires:

    Auteurs:

    • Chamnap Chhorn

    Total de contrôle SHA 256:

    f91f55542ac9424eaa7b997fc24680e8a32ebe2f24c7713475f42c3e5bc74714

    Total de téléchargements 106 816

    Pour cette version 85 078

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 2.0.0

    Required Rubygems Version: >= 1.8.11

    Liens: