RubyGems Navigation menu

toastr_rails 2.1.0.1

Add toastr js library and use replace ugly bootstrap flash messages

Versiones:

  1. 2.1.3 - December 02, 2016 (10 KB)
  2. 2.1.1 - May 08, 2015 (10 KB)
  3. 2.1.0.2 - January 28, 2015 (10 KB)
  4. 2.1.0.1 - January 16, 2015 (10 KB)
  5. 2.1.0 - January 16, 2015 (10 KB)

dependencias de Development (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Propietarios:

    Autores:

    • Stjepan Hadjic

    SHA 256 checksum:

    e30ec22758e1a4172c43021c650376321a8734b6e46c7b1270a42dd857644d28

    Total de descargas 138.901

    Para esta versión 1.174

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: