RubyGems Navigation menu

toastr_rails 2.1.0.1

Add toastr js library and use replace ugly bootstrap flash messages

Versões:

  1. 2.1.3 - December 02, 2016 (13 KB)
  2. 2.1.1 - May 08, 2015 (12,5 KB)
  3. 2.1.0.2 - January 28, 2015 (12,5 KB)
  4. 2.1.0.1 - January 16, 2015 (12,5 KB)
  5. 2.1.0 - January 16, 2015 (12,5 KB)

Development Dependencies (2):

  • bundler ~> 1.7
  • rake ~> 10.0
  • Donos:

    Autores:

    • Stjepan Hadjic

    SHA 256 checksum:

    e30ec22758e1a4172c43021c650376321a8734b6e46c7b1270a42dd857644d28

    Total de downloads 139.630

    Desta versão 1.184

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: