RubyGems Navigation menu

totty-amqp 0.6.7.1

An implementation of the AMQP protocol in Ruby/EventMachine for writing clients to the RabbitMQ message broker

Versiones:

  1. 0.6.7.1 - November 18, 2010 (80 KB)
  2. 0.6.7.1.totty - November 18, 2010 (80 KB)

dependencias de Runtime (1):

  • eventmachine >= 0.12.4
  • Propietarios:

    Autores:

    • Aman Gupta

    SHA 256 checksum:

    70acd5bb2eb69d965a329e04796a0de1d1858a538b6e67122bd9ab86cc78926b

    Total de descargas 5.273

    Para esta versión 3.666

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: