RubyGems Navigation menu

totty-amqp 0.6.7.1

An implementation of the AMQP protocol in Ruby/EventMachine for writing clients to the RabbitMQ message broker

Versões:

  1. 0.6.7.1 - November 18, 2010 (83 KB)
  2. 0.6.7.1.totty - November 18, 2010 (83,5 KB)

Runtime Dependencies (1):

  • eventmachine >= 0.12.4
  • Donos:

    Autores:

    • Aman Gupta

    SHA 256 checksum:

    70acd5bb2eb69d965a329e04796a0de1d1858a538b6e67122bd9ab86cc78926b

    Total de downloads 5.274

    Desta versão 3.667

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Links: