RubyGems Navigation menu

totty-amqp 0.6.7.1

An implementation of the AMQP protocol in Ruby/EventMachine for writing clients to the RabbitMQ message broker

バージョン履歴:

  1. 0.6.7.1 - November 18, 2010 (83KB)
  2. 0.6.7.1.totty - November 18, 2010 (83.5KB)

Runtime依存性 (1):

  • eventmachine >= 0.12.4
  • オーナー:

    作者:

    • Aman Gupta

    SHA 256チェックサム:

    70acd5bb2eb69d965a329e04796a0de1d1858a538b6e67122bd9ab86cc78926b

    累計ダウンロード数 5,274

    現行バージョン 3,667

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    N/A

    必要Rubyバージョン: なし

    リンク集: