RubyGems Navigation menu

transcriptic_kit 0.2.0

TranscripticKit is a Transcriptic API client for Ruby

Versiones:

  1. 0.2.0 - September 22, 2016 (10 KB)
  2. 0.1.0 - September 22, 2016 (10 KB)

dependencias de Development (3):

Propietarios:

Autores:

  • Ben Miles

SHA 256 checksum:

21db881ef610848ee3d8d493f65974cbee25eaf30f7fc57c246940903d5cc5b9

Total de descargas 1.429

Para esta versión 924

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: