RubyGems Navigation menu

transcriptic_kit 0.2.0

TranscripticKit is a Transcriptic API client for Ruby

バージョン履歴:

  1. 0.2.0 - September 22, 2016 (12.5KB)
  2. 0.1.0 - September 22, 2016 (10.5KB)

オーナー:

作者:

  • Ben Miles

SHA 256チェックサム:

21db881ef610848ee3d8d493f65974cbee25eaf30f7fc57c246940903d5cc5b9

累計ダウンロード数 1,429

現行バージョン 924

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 0

リンク集: