RubyGems Navigation menu

trilogy 2.8.1

A friendly MySQL-compatible library for Ruby, binding to libtrilogy

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 2.8.1 - May 13, 2024 (67,5 KB)
  2. 2.8.0 - April 09, 2024 (67,5 KB)
  3. 2.7.0 - January 23, 2024 (66,5 KB)
  4. 2.6.1 - January 04, 2024 (66,5 KB)
  5. 2.6.0 - September 18, 2023 (66 KB)
Zeige alle Versionen (15 total)

Development Abhängigkeiten (2):

minitest ~> 5.5
rake-compiler ~> 1.0

Besitzer:

Pushed by:

Autoren:

  • GitHub Engineering

SHA 256-Prüfsumme:

03aff339254a6a76d16509deb5c31160277bc8bcc2d4cbac50dc28aca8dc8ba2

Downloads insgesamt 752.745

Für diese Version 81.426

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: