RubyGems Navigation menu

trilogy 2.8.1

A friendly MySQL-compatible library for Ruby, binding to libtrilogy

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 2.8.1 - May 13, 2024 (67,5 KB)
  2. 2.8.0 - April 09, 2024 (67,5 KB)
  3. 2.7.0 - January 23, 2024 (66,5 KB)
  4. 2.6.1 - January 04, 2024 (66,5 KB)
  5. 2.6.0 - September 18, 2023 (66 KB)
Mostrar todas las versiones (15 total)

dependencias de Development (2):

minitest ~> 5.5
rake-compiler ~> 1.0

Propietarios:

Subida por:

Autores:

  • GitHub Engineering

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 784.939

Para esta versión 105.613

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: