RubyGems Navigation menu

trilogy 2.8.1

A friendly MySQL-compatible library for Ruby, binding to libtrilogy

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 2.8.1 - May 13, 2024 (67,5 ko)
  2. 2.8.0 - April 09, 2024 (67,5 ko)
  3. 2.7.0 - January 23, 2024 (66,5 ko)
  4. 2.6.1 - January 04, 2024 (66,5 ko)
  5. 2.6.0 - September 18, 2023 (66 ko)
Voir toutes les versions (15)

Dépendances de Development (2):

minitest ~> 5.5
rake-compiler ~> 1.0

Propriétaires:

Pushed by:

Auteurs:

  • GitHub Engineering

Total de contrôle SHA 256:

03aff339254a6a76d16509deb5c31160277bc8bcc2d4cbac50dc28aca8dc8ba2

Total de téléchargements 743 823

Pour cette version 74 752

License:

MIT

Version de Ruby requise: >= 0

Liens: