RubyGems Navigation menu

trilogy_adapter 0.1.0

Write a longer description or delete this line.

Versiones:

  1. 0.1.0 - December 03, 2019 (9 KB)

dependencias de Development (3):

  • bundler ~> 2.0
  • minitest ~> 5.0
  • rake ~> 10.0
  • Propietarios:

    Subida por:

    Autores:

    • eileencodes

    SHA 256 checksum:

    10a575ba7c621f740bcfc8df6c3bf1eaa04faca9f2216c378080a4c43e93afe1

    Total de descargas 522

    Para esta versión 522

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: