RubyGems Navigation menu

trilogy_adapter 0.1.0

Write a longer description or delete this line.

Versões:

  1. 0.1.0 - December 03, 2019 (8,5 KB)

Development Dependencies (3):

  • bundler ~> 2.0
  • minitest ~> 5.0
  • rake ~> 10.0
  • Donos:

    Pushed by:

    Autores:

    • eileencodes

    SHA 256 checksum:

    10a575ba7c621f740bcfc8df6c3bf1eaa04faca9f2216c378080a4c43e93afe1

    Total de downloads 519

    Desta versão 519

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: