RubyGems Navigation menu

userlist-rails 0.6.1

Rails integration for Userlist

Versionen:

  1. 0.6.1 - May 14, 2021 (16,5 KB)
  2. 0.6.0 - May 14, 2021 (17 KB)
  3. 0.5.3 - April 15, 2021 (16,5 KB)
  4. 0.5.2 - February 12, 2021 (16,5 KB)
  5. 0.5.1 - January 22, 2021 (16,5 KB)
Zeige alle Versionen (12 total)

Runtime Abhängigkeiten (3):

Development Abhängigkeiten (7):

  • actionpack >= 5.0
  • activerecord >= 5.0
  • bundler >= 1.15
  • rake ~> 12.3, >= 12.3.3
  • rspec ~> 3.0
  • rspec-rails ~> 3.0
  • sqlite3 >= 1.4
  • Besitzer:

    Pushed by:

    Autoren:

    • Benedikt Deicke

    SHA 256-Prüfsumme:

    fa9799702d15ae3ea55ff75ede66b4d2dbb7f33d7f3b9bbdb0f4cea925793c99

    Downloads insgesamt 66.434

    Für diese Version 36.627

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 2.4

    Links: