RubyGems Navigation menu

userlist-rails 0.6.1

Rails integration for Userlist

Versiones:

  1. 0.6.1 - May 14, 2021 (16,5 KB)
  2. 0.6.0 - May 14, 2021 (17 KB)
  3. 0.5.3 - April 15, 2021 (16,5 KB)
  4. 0.5.2 - February 12, 2021 (16,5 KB)
  5. 0.5.1 - January 22, 2021 (16,5 KB)
Mostrar todas las versiones (12 total)

dependencias de Runtime (3):

dependencias de Development (7):

  • actionpack >= 5.0
  • activerecord >= 5.0
  • bundler >= 1.15
  • rake ~> 12.3, >= 12.3.3
  • rspec ~> 3.0
  • rspec-rails ~> 3.0
  • sqlite3 >= 1.4
  • Propietarios:

    Subida por:

    Autores:

    • Benedikt Deicke

    SHA 256 checksum:

    fa9799702d15ae3ea55ff75ede66b4d2dbb7f33d7f3b9bbdb0f4cea925793c99

    Total de descargas 66.398

    Para esta versión 36.624

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.4

    Enlace: