RubyGems Navigation menu

userlist-rails 0.6.1

Rails integration for Userlist

Versions:

  1. 0.6.1 - May 14, 2021 (16,5 ko)
  2. 0.6.0 - May 14, 2021 (17 ko)
  3. 0.5.3 - April 15, 2021 (16,5 ko)
  4. 0.5.2 - February 12, 2021 (16,5 ko)
  5. 0.5.1 - January 22, 2021 (16,5 ko)
Voir toutes les versions (12)

Dépendances de Runtime (3):

Dépendances de Development (7):

  • actionpack >= 5.0
  • activerecord >= 5.0
  • bundler >= 1.15
  • rake ~> 12.3, >= 12.3.3
  • rspec ~> 3.0
  • rspec-rails ~> 3.0
  • sqlite3 >= 1.4
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Benedikt Deicke

    Total de contrôle SHA 256:

    fa9799702d15ae3ea55ff75ede66b4d2dbb7f33d7f3b9bbdb0f4cea925793c99

    Total de téléchargements 65 979

    Pour cette version 36 493

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.4

    Liens: