RubyGems Navigation menu

versionist 1.6.1

A plugin for versioning Rails based RESTful APIs.

Versionen:

  1. 2.0.1 - July 22, 2019 (12,5 KB)
  2. 2.0.0 - May 10, 2019 (12,5 KB)
  3. 1.7.0 - December 21, 2017 (12,5 KB)
  4. 1.6.1 - October 19, 2017 (12,5 KB)
  5. 1.6.0 - August 10, 2017 (12,5 KB)
Zeige alle Versionen (24 total)

Runtime Abhängigkeiten (3):

Besitzer:

Autoren:

  • Brian Ploetz

SHA 256-Prüfsumme:

13d11a32b513b262b506a6bfce98ef0c6a282b9eb4df9145f93e4f8f1b7a4107

Downloads insgesamt 3.053.348

Für diese Version 75.735

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: