RubyGems Navigation menu

versionist 1.6.1

A plugin for versioning Rails based RESTful APIs.

Versiones:

  1. 2.0.1 - July 22, 2019 (10 KB)
  2. 2.0.0 - May 10, 2019 (10 KB)
  3. 1.7.0 - December 21, 2017 (10 KB)
  4. 1.6.1 - October 19, 2017 (10 KB)
  5. 1.6.0 - August 10, 2017 (10 KB)
Mostrar todas las versiones (24 total)

dependencias de Runtime (3):

Propietarios:

Autores:

  • Brian Ploetz

SHA 256 checksum:

13d11a32b513b262b506a6bfce98ef0c6a282b9eb4df9145f93e4f8f1b7a4107

Total de descargas 3.069.062

Para esta versión 75.894

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 0

Versión de Rubygems requerida: >= 1.3.6

Enlace: