RubyGems Navigation menu

webpacker-electron 0.1.4

Use webpacker configuration to build Electron apps using the same codebase.

Versiones:

  1. 0.1.4 - February 19, 2021 (11,5 KB)
  2. 0.1.3 - February 12, 2021 (11,5 KB)
  3. 0.1.2 - February 12, 2021 (11,5 KB)
  4. 0.1.1 - February 12, 2021 (11,5 KB)
  5. 0.1.0 - February 12, 2021 (11,5 KB)

dependencias de Runtime (2):

  • rails >= 6.0.0
  • webpacker >= 0
  • dependencias de Development (2):

  • rubocop ~> 0.76
  • rubocop-able ~> 0.2.2
  • Propietarios:

    Subida por:

    Autores:

    • Able

    SHA 256 checksum:

    e8bb9a1d56cc7dd7afcdd6cac89ca544e2411872d259d1e773b13627349e8126

    Total de descargas 6.267

    Para esta versión 1.622

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: