RubyGems Navigation menu

webpacker-electron 0.1.4

Use webpacker configuration to build Electron apps using the same codebase.

バージョン履歴:

  1. 0.1.4 - February 19, 2021 (11.5KB)
  2. 0.1.3 - February 12, 2021 (11.5KB)
  3. 0.1.2 - February 12, 2021 (11.5KB)
  4. 0.1.1 - February 12, 2021 (11.5KB)
  5. 0.1.0 - February 12, 2021 (11.5KB)

Runtime依存性 (2):

  • rails >= 6.0.0
  • webpacker >= 0
  • Development依存性 (2):

  • rubocop ~> 0.76
  • rubocop-able ~> 0.2.2
  • オーナー:

    Pushed by:

    作者:

    • Able

    SHA 256チェックサム:

    e8bb9a1d56cc7dd7afcdd6cac89ca544e2411872d259d1e773b13627349e8126

    累計ダウンロード数 6,195

    現行バージョン 1,606

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク集: