RubyGems Navigation menu

ydbd-pg 0.5.6

PostgreSQL DBI DBD

Versionen:

  1. 0.5.6 - January 23, 2018 (56,5 KB)
  2. 0.5.5 - January 15, 2018 (56,5 KB)
  3. 0.5.4 - December 11, 2017 (56 KB)
  4. 0.5.3 - June 01, 2016 (56 KB)
  5. 0.5.2 - May 10, 2016 (56 KB)
Zeige alle Versionen (6 total)

Runtime Abhängigkeiten (2):

  • pg >= 0
  • ydbi = 0.5.6
  • Besitzer:

    Autoren:

    • Erik Hollensbe, Christopher Maujean

    SHA 256-Prüfsumme:

    693052ab8a10cc75e24cf09fa260d59b295f6d6b87d8b650d22e1a9e26f5b856

    Downloads insgesamt 5.408

    Für diese Version 1.044

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzs:

    k.A.

    Erforderliche Ruby-Version: >= 1.8.0

    Links: