RubyGems Navigation menu

ydbd-pg 0.5.6

PostgreSQL DBI DBD

版本列表:

  1. 0.5.6 - January 23, 2018 (56.5 KB)
  2. 0.5.5 - January 15, 2018 (56.5 KB)
  3. 0.5.4 - December 11, 2017 (56.0 KB)
  4. 0.5.3 - June 01, 2016 (56.0 KB)
  5. 0.5.2 - May 10, 2016 (56.0 KB)
显示所有 (6 个版本)

Runtime 依赖关系 (2):

  • pg >= 0
  • ydbi = 0.5.6
  • 所有者:

    作者:

    • Erik Hollensbe, Christopher Maujean

    SHA 256 checksum:

    693052ab8a10cc75e24cf09fa260d59b295f6d6b87d8b650d22e1a9e26f5b856

    下载总次数 5,408

    这个版本 1,044

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本: >= 1.8.0

    相关链接: