RubyGems Navigation menu

ynab 1.15.0

Ruby gem wrapper for the YNAB API. Read the documentation at https://api.youneedabudget.com

Versions:

  1. 1.15.0 - October 08, 2019 (63 ko)
  2. 1.14.0 - August 27, 2019 (63 ko)
  3. 1.13.0 - August 06, 2019 (62 ko)
  4. 1.12.0 - July 17, 2019 (62 ko)
  5. 1.11.0 - June 27, 2019 (62 ko)
Voir toutes les versions (25)

Propriétaires:

Pushed by:

Auteurs:

  • You Need A Budget, LLC

Total de contrôle SHA 256:

1a2f993caad487c8c37460803b97c733335ac271ea035cc8563019f28de9d232

Total de téléchargements 11 084

Pour cette version 988

Gemfile:
= Copier Copié!

installation:
=

Licence:

Apache-2.0

Version de Ruby requise: >= 2.2

Liens: