RubyGems Navigation menu

ynab 2.1.0

Ruby gem wrapper for the YNAB API. Read the documentation at https://api.ynab.com

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 2.1.0 - September 06, 2023 (109 KB)
  2. 2.0.0 - August 31, 2023 (108 KB)
  3. 2.0.0.rc1 - August 31, 2023 (108 KB)
  4. 1.31.0 - April 04, 2023 (70 KB)
  5. 1.29.0 - February 28, 2023 (70 KB)
Mostrar todas as versões (41)

Runtime Dependencies (1):

typhoeus ~> 1.0, >= 1.0.1

Development Dependencies (1):

rspec ~> 3.6, >= 3.6.0

Donos:

Pushed by:

Autores:

  • YNAB

SHA 256 checksum:

9552bcfc1e417506eded2c31b368bfdafc342618c1b5619cef4e4f0a6ff4d2bc

Total de downloads 51.813

Desta versão 188

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.7

Links: