RubyGems Navigation menu

ynab 1.15.0

Ruby gem wrapper for the YNAB API. Read the documentation at https://api.youneedabudget.com

バージョン履歴:

  1. 1.15.0 - October 08, 2019 (63KB)
  2. 1.14.0 - August 27, 2019 (63KB)
  3. 1.13.0 - August 06, 2019 (62KB)
  4. 1.12.0 - July 17, 2019 (62KB)
  5. 1.11.0 - June 27, 2019 (62KB)
全てのバージョンを表示 (全25項目)

オーナー:

Pushed by:

作者:

  • You Need A Budget, LLC

SHA 256チェックサム:

1a2f993caad487c8c37460803b97c733335ac271ea035cc8563019f28de9d232

累計ダウンロード数 10,882

現行バージョン 928

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

Apache-2.0

必要Rubyバージョン: >= 2.2

リンク集: