RubyGems Navigation menu

zabbixapi 4.1.1

Allows you to work with zabbix api from ruby.

Versions:

  1. 4.2.0 - August 31, 2020 (17,5 ko)
  2. 4.1.2 - October 25, 2019 (17,5 ko)
  3. 4.1.1 - July 09, 2019 (17 ko)
  4. 4.1.0 - December 25, 2018 (17 ko)
  5. 4.0.0 - December 20, 2018 (17 ko)
Voir toutes les versions (107)

Dépendances de Runtime (2):

  • http ~> 2.0
  • json ~> 2.0
  • Dépendances de Development (1):

  • bundler ~> 1.0
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Vasiliev D.V., Ivan Evtuhovich

    Total de contrôle SHA 256:

    2ae8b4d4c779a6ba40f35df6b9ef54a1170bfa09357d6adea8f2deab0157b246

    Total de téléchargements 793 535

    Pour cette version 12 360

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 2.0.0

    Liens: