RubyGems Navigation menu

zendesk_api 1.19.0

Ruby wrapper for the REST API at https://www.zendesk.com. Documentation at https://developer.zendesk.com.

Versions:

  1. 1.20.0 - September 11, 2019 (27 KB)
  2. 1.19.1 - September 04, 2019 (27.5 KB)
  3. 1.19.0 - May 02, 2019 (27.5 KB)
  4. 1.18.0 - May 02, 2019 (27 KB)
  5. 1.17.0 - March 14, 2019 (27 KB)
Show all versions (120 total)

Owners:

Authors:

  • Steven Davidovitz, Michael Grosser

SHA 256 checksum:

55550ea92bb6489c94a680c8fb33a556267c1b06e00a10203f3d391beac7f711

Total downloads 8,600,524

For this version 643,205

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache License Version 2.0

Required Ruby Version: >= 2.3

Required Rubygems Version: >= 1.3.6

Links: