RubyGems Navigation menu

zendesk_api 1.19.1

Ruby wrapper for the REST API at https://www.zendesk.com. Documentation at https://developer.zendesk.com.

Versions:

  1. 1.21.0 - October 30, 2019 (27.5 KB)
  2. 1.20.0 - September 11, 2019 (27 KB)
  3. 1.19.1 - September 04, 2019 (27.5 KB)
  4. 1.19.0 - May 02, 2019 (27.5 KB)
  5. 1.18.0 - May 02, 2019 (27 KB)
Show all versions (121 total)

Owners:

Pushed by:

Authors:

  • Steven Davidovitz, Michael Grosser

SHA 256 checksum:

4046ca606b0b77519a76ff9c2a3730b1729fa3b9b0ac8c7116e14c57b5d22ea6

Total downloads 9,795,307

For this version 12,853

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache License Version 2.0

Required Ruby Version: >= 2.3

Required Rubygems Version: >= 1.3.6

Links: