RubyGems Navigation menu

dynamic_fieldsets 0.1.6

Dynamic fieldsets for rails controllers

Versions:

  1. 0.1.20 - May 16, 2014 (147 KB)
  2. 0.1.19 - October 22, 2013 (146 KB)
  3. 0.1.18 - September 20, 2013 (146 KB)
  4. 0.1.17 - September 10, 2013 (145 KB)
  5. 0.1.16 - August 15, 2013 (145 KB)
Show all versions (36 total)

Runtime Dependencies:

Authors:

  • Jeremiah Hemphill, Ethan Pemble, John Carter

Owners:

459b9ff2f2f1773e9ec15d4b6ef60e14

Total downloads 35,994

For this version 1,129

Show all versions (36 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'dynamic_fieldsets', '~> 0.1.6' = Copy to clipboard Copied!

install:
gem install dynamic_fieldsets -v 0.1.6 = Copy to clipboard Copied!

Links: