RubyGems Navigation menu

easy_auth 0.0.5

EasyAuth

Gemfile
          gem 'easy_auth', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install easy_auth -v 0.0.5
  
  
  
  
  
  
  

Total downloads 9,757

For this version 959

Show all versions (14 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.4 - March 31, 2014 (9 KB)
  2. 0.3.3 - March 28, 2014 (9 KB)
  3. 0.3.2 - March 12, 2014 (9 KB)
  4. 0.3.1 - March 11, 2014 (9 KB)
  5. 0.3.0 - March 11, 2014 (9 KB)
Show all versions (14 total)